Witaj GOŚCIU ( Zaloguj się | Rejestracja )
 
40 Strony « < 38 39 40 
Reply to this topicStart new topicStart Poll

> MASZ PROBLEM TECHNICZNY? , Pytania i odpowiedzi
     
ChochlikTW
 

W trakcie uczłowieczania
******
Grupa: Użytkownik
Postów: 1.389
Nr użytkownika: 98.976

Stopień akademicki: magister
 
 
post 17/05/2017, 16:15 Quote Post

Różnie.
Dzisiaj śmiga ładnie. Wczoraj rano występowały problemy. Strona wolno się ładowała, wyskakiwały błędy.
 
User is offline  PMMini ProfileEmail Poster Post #586

     
gtsw64
 

VIII ranga
********
Grupa: Użytkownik
Postów: 4.304
Nr użytkownika: 38.675

Zawód: st.sier¿.sztab
 
 
post 17/05/2017, 19:02 Quote Post

W tej chwili masakra. Aby otworzyć stronę czekam około 1 minuty. Wyskakuje dużo błędów.
Spadam nie chcę się denerwować.
 
User is offline  PMMini Profile Post #587

     
emigrant
 

Antykomunista
**********
Grupa: Użytkownik
Postów: 22.727
Nr użytkownika: 46.387

Stopień akademicki: kontrrewolucjonista
Zawód: reakcjonista
 
 
post 12/06/2017, 22:15 Quote Post

Po każdym kliknięciu trzeba długo czekać aż strona wskoczy. Też tak macie?
 
User is online!  PMMini ProfileEmail Poster Post #588

     
poldas372
 

X ranga
**********
Grupa: Użytkownik
Postów: 10.623
Nr użytkownika: 19.336

 
 
post 12/06/2017, 23:45 Quote Post

Macie.
Co zrobić?
Gdy socjalizm w radzieckim wydaniu się nie sprawdził, to został zreformowany.
Jak się czekało w kolejce za "komuny" po jedzenie, czy obecnie w kolejce po świadczenia z NFZ, tak tutaj czeka się na zamieszczenie swojego mniej lub bardziej durnego wpisu.
Serwer nie wyrabia i brakuje dobrego informatyka.
Jednak to są problemy rozwiązywalne.
Kasa się znajdzie.
Problem polega na czymś innym.




tutaj czeka się na zamieszczenie swojego mniej lub bardziej durnego wpisu
Widocznie system reaguje z obrzydzeniem na durne wpisy.
Moderator N_S
 
User is offline  PMMini Profile Post #589

     
szczypiorek
 

VII ranga
*******
Grupa: Użytkownik
Postów: 2.933
Nr użytkownika: 74.357

Stopień akademicki: mgr
 
 
post 15/08/2017, 10:24 Quote Post

Od pewnego czasu mam problem z dodawaniem załączników. Komunikat jest standardowy: "Łączna wielkość dodanych załączników jest większa niż limit nałożony na objętość załączników przypadających na 1 post. Zredukuj objętość załącznika/ów." Tyle, że tytułem eksperymentu zmniejszałem je do bólu. I nic.

Z góry dzięki za pomoc.
 
User is offline  PMMini Profile Post #590

40 Strony « < 38 39 40 
2 Użytkowników czyta ten temat (2 Gości i 0 Anonimowych użytkowników)
0 Zarejestrowanych:


Topic Options
Reply to this topicStart new topic

 

 
Copyright © 2003 - 2017 Historycy.org
historycy@historycy.org, tel: 12 346-54-06

Kolokacja serwera, łącza internetowe:
Uniwersytet Marii Curie-Skłodowskiej