Witaj GOŚCIU ( Zaloguj się | Rejestracja )
 
39 Strony « < 37 38 39 
Reply to this topicStart new topicStart Poll

> MASZ PROBLEM TECHNICZNY? , Pytania i odpowiedzi
     
emigrant
 

Antykomunista
**********
Grupa: Użytkownik
Postów: 22.366
Nr użytkownika: 46.387

Stopień akademicki: kontrrewolucjonista
Zawód: reakcjonista
 
 
post 2/04/2017, 19:35 Quote Post

QUOTE(Nauka @ 2/04/2017, 18:47)
Serwer był atakowany. Zmieniłem reguły, powinno być trochę lepiej.
*


Jest dużo lepiej... Przez kogo atakowany? blink.gif
 
User is offline  PMMini ProfileEmail Poster Post #571

     
Piotr Nowakowski
 

Nowicjusz
Grupa: Użytkownik
Postów: 6
Nr użytkownika: 101.363

Piotr Nowakowski
Stopień akademicki: student
Zawód: student
 
 
post 6/04/2017, 20:37 Quote Post

QUOTE
Ostatnio forum "chodzi" coraz gorzej

Też tak mam. Często gdy wchodzę na forum muszę czekać parę minut na załadowanie którejkolwiek ze stron. Kiedy wydaje się, że wada została naprawiona to problem znów powraca. I tak w kółko.
 
User is online!  PMMini Profile Post #572

     
Nauka
 

TechAdmin
***
Grupa: Administrator
Postów: 212
Nr użytkownika: 1

 
 
post 6/04/2017, 21:59 Quote Post

Panowie, nie spamujcie tutaj proszę.
 
User is offline  PMMini ProfileEmail Poster Post #573

     
poldas372
 

X ranga
**********
Grupa: Użytkownik
Postów: 10.247
Nr użytkownika: 19.336

 
 
post 7/04/2017, 0:47 Quote Post

Nowością jest dla użytkownika forum próba rozwiązania problemu, którą traktuje się jako bezwartościową wypowiedź.
Powyższą wypowiedź traktuję jako "faux pas".

S'il vous plaît comprendre.
Sincères salutations.
Poldas


Ten post był edytowany przez poldas372: 7/04/2017, 1:07
 
User is online!  PMMini Profile Post #574

     
Piegziu
 

Tajny Agent Piegziu
*********
Grupa: Użytkownik
Postów: 7.933
Nr użytkownika: 48.576

M.A.P.
Zawód: prawnik
 
 
post 7/04/2017, 8:04 Quote Post

Jak już to: Comprenez-nous s'il vous plaît.

Ale mniejsza o to.
Od około tygodnia forum działa jak krew z nosa. Pojedyncze strony ładują się po dwie-trzy minuty, wiele postów zniknęło mi w czasie ładowania i nie udało mi się do nich powrócić. Korzystam z kilku urządzeń i różnych sieci, więc domniemuje, że problem jest po stronie forumowego serwera.

Ten post był edytowany przez Piegziu: 7/04/2017, 8:09
 
User is offline  PMMini Profile Post #575

     
Nauka
 

TechAdmin
***
Grupa: Administrator
Postów: 212
Nr użytkownika: 1

 
 
post 7/04/2017, 11:26 Quote Post

Forum faktycznie zwolniło i próbuję namierzyć problem. Zamówiłem dodatkową kartę, do tzw. zdalnego zarządzania, aby można było zrobić pełną reinstalację maszyny.

@poldas372, teraz temat wygląda trochę inaczej, bo usunąłem z niego off-topic. Bardzo proszę o raportowanie błędów, nie prowadzenie dyskusji.
 
User is offline  PMMini ProfileEmail Poster Post #576

     
lucyna beata
 

niespotykanie spokojny bieszczadzki troll
*******
Grupa: Użytkownik
Postów: 2.124
Nr użytkownika: 43.086

Lucyna Psciuk
Zawód: przewodnik
 
 
post 16/04/2017, 8:56 Quote Post

QUOTE(Nauka @ 7/04/2017, 11:26)
Forum faktycznie zwolniło i próbuję namierzyć problem. Zamówiłem dodatkową kartę, do tzw. zdalnego zarządzania, aby można było zrobić pełną reinstalację maszyny.

@poldas372, teraz temat wygląda trochę inaczej, bo usunąłem z niego off-topic. Bardzo proszę o raportowanie błędów, nie prowadzenie dyskusji.
*


Całkowicie zmienił mi się wygląd stron, proszę o powrót do starego. Ten jest nieczytelny.
 
User is offline  PMMini ProfileEmail Poster Post #577

     
master86
 

VII ranga
*******
Grupa: Użytkownik
Postów: 1.547
Nr użytkownika: 67.202

Robert
 
 
post 16/04/2017, 9:34 Quote Post

Lucyna, może chodzi Ci o układ strony? Po prawej, na górze, pod "przyciskami": odpowiedz, nowy post, nowa ankieta są trzy kolejne: drzewo, standardowy, linearne... spróbuj je poprzełączać wink.gif
 
User is offline  PMMini Profile Post #578

     
lucyna beata
 

niespotykanie spokojny bieszczadzki troll
*******
Grupa: Użytkownik
Postów: 2.124
Nr użytkownika: 43.086

Lucyna Psciuk
Zawód: przewodnik
 
 
post 20/04/2017, 4:44 Quote Post

QUOTE(master86 @ 16/04/2017, 9:34)
Lucyna, może chodzi Ci o układ strony? Po prawej, na górze, pod "przyciskami": odpowiedz, nowy post, nowa ankieta są trzy kolejne: drzewo, standardowy, linearne... spróbuj je poprzełączać wink.gif
*


Dziękuję pięknie, już ustawiłam smile.gif
 
User is offline  PMMini ProfileEmail Poster Post #579

39 Strony « < 37 38 39 
2 Użytkowników czyta ten temat (2 Gości i 0 Anonimowych użytkowników)
0 Zarejestrowanych:


Topic Options
Reply to this topicStart new topic

 

 
Copyright © 2003 - 2017 Historycy.org
historycy@historycy.org, tel: 12 346-54-06

Kolokacja serwera, łącza internetowe:
Uniwersytet Marii Curie-Skłodowskiej